Problèmes connus

Copernic Desktop Search / Server Search 8.0 ne démarre pas après l'installation
1.  Le nouvel engin d'indexation de Copernic Desktop Search / Server Search 8.0 nécessite l'installation du Framework .NET 4.7.1 ou plus récent.  ...
Lun, 20 Sept., 2021 at 11:02 H